Welcome Guest ( Log In | Register )

Lame 3.94a8, z switch
post Jan 16 2003, 19:25
Post #1

Group: Members
Posts: 353
Joined: 28-April 02
Member No.: 1894

I can seem to get this to work properly. The help file states to use -z n. Any way I have tried to use it the encoder kicks it out as unrecognized.
I am using the compile from the 14 of jan 2002 from john33's others page.
Mithrander? JohnV? Anyone?
Help? Please?


r3mix zealot.
Go to the top of the page
+Quote Post
Start new topic
post Jan 17 2003, 06:37
Post #2

Group: Members
Posts: 669
Joined: 15-January 02
From: SE Pennsylvania
Member No.: 1032

Hmmm, I didn't know that option existed.

I tried -Z 1 and -Z 2 with 3.94a8...it works! This is the kind of functionality we've been looking for.

My alpha exe says "(alpha 8, Jan 3 2003 10:21:07)" on the console output. I got it from john33's site on 11 Jan 2003.
Go to the top of the page
+Quote Post

Posts in this topic

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 28th November 2015 - 20:12