IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
EAC ripping problem, LAME won't convert
Shoes
post Apr 29 2005, 16:11
Post #1





Group: Members
Posts: 2
Joined: 29-April 05
Member No.: 21779



I've searched Google, and this forum, but I couldn't fine a solution...

I've configured EAC properly, but everytime I try to rip to MP3 EAC just rips the WAV files. The lame DOS window pops up for a second, but then it closes, and I can't see what's written on it.

Any ideas?
Go to the top of the page
+Quote Post
Mr_Rabid_Teddybe...
post Apr 29 2005, 16:18
Post #2





Group: Members
Posts: 1197
Joined: 3-September 03
From: Bergen, Norway
Member No.: 8667



?


--------------------
"ONLY THOSE WHO ATTEMPT THE IMPOSSIBLE WILL ACHIEVE THE ABSURD"
- Oceania Association of Autonomous Astronauts
Go to the top of the page
+Quote Post
Shoes
post Apr 29 2005, 16:21
Post #3





Group: Members
Posts: 2
Joined: 29-April 05
Member No.: 21779



QUOTE (Mr_Rabid_Teddybear @ Apr 29 2005, 09:18 AM)


Ah ha!

Fixed. Thank you!
Go to the top of the page
+Quote Post
Synthetic Soul
post Apr 29 2005, 16:25
Post #4





Group: Super Moderator
Posts: 4887
Joined: 12-August 04
From: Exeter, UK
Member No.: 16217



Edit: too late

This post has been edited by Synthetic Soul: Apr 29 2005, 16:27


--------------------
I'm on a horse.
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 20th October 2014 - 14:31