IPB

Welcome Guest ( Log In | Register )

19 Pages V  < 1 2 3 4 > »  Start new topic
WavPack
    Topic Title Replies Topic Starter Views Last Action
No New Posts  
4 randydom 4819 13th September 2013 - 13:30
Last post by: DonP
No New Posts  
11 gism 7189 16th August 2013 - 22:13
Last post by: DARcode
No New Posts  
4 gilbertasm 5948 19th July 2013 - 19:35
Last post by: bryant
No New Posts  
14 darkbyte 8777 30th June 2013 - 20:58
Last post by: soiaf
No new  
71 fearan 90625 27th June 2013 - 12:53
Last post by: db1989
No New Posts  
WavPack lossy
How does it work?
2 Steve Forte Rio 5323 15th June 2013 - 00:28
Last post by: db1989
No new  
WavPack Hybrid broken on (Arch?) Linux  * 12
non lossless and heavily distorted
26 skamp 18913 29th May 2013 - 11:15
Last post by: skamp
No New Posts  
6 lkeagle 6303 14th May 2013 - 19:22
Last post by: Nick.C
No new  
24 spicymeatball77 10662 29th April 2013 - 07:45
Last post by: Porcus
No New Posts  
Transcoding from WavPack Lossy
From Topic ID: 100365 (TOS #5)
2 skamp 4462 13th April 2013 - 13:30
Last post by: skamp
No New Posts  
Version 1.3 of WavPack Java decoder available
bug fixes, optimizations, packaging
0 bryant 3418 11th April 2013 - 04:13
Last post by: bryant
No new  
WavPack 4.70.0 alpha version available
bug fixes, transcoding and verify features
19 bryant 8548 6th April 2013 - 13:42
Last post by: Mr_Rabid_Teddybear
No New Posts  
4 bb10 6287 28th March 2013 - 06:40
Last post by: bryant
No New Posts  
8 azaqiel 5089 20th March 2013 - 04:06
Last post by: bryant
No New Posts  
Tiny Decoder *read_stream implementation
How to use the tiny decoder on embedded hardware
4 TinyTron 6134 5th March 2013 - 10:25
Last post by: sanks85
No New Posts  
WavPack silently corrupts on Raspberry Pi?
No error on encoding, only on decoding
9 ktf 3657 1st March 2013 - 19:00
Last post by: bryant
No New Posts  
2 bryant 4082 1st January 2013 - 20:06
Last post by: bryant
No New Posts  
6 tawd 3758 24th December 2012 - 16:56
Last post by: tawd
No New Posts  
5 BearcatSandor 2832 20th December 2012 - 19:59
Last post by: bryant
No New Posts  
Problem installing WavPack Plugin Nero 12 Windows 7
official instructions are for earlier Nero or not applicable to Win7
16 Fleegle 13400 22nd October 2012 - 05:01
Last post by: bryant
No New Posts  
Wavpack hybrid rate playback and sweet spot?
Playback? sweet spot for hybrid file creation with no artifacts?
12 BearcatSandor 6356 28th September 2012 - 10:13
Last post by: shadowking
No New Posts  
7 krafty 4696 27th September 2012 - 21:27
Last post by: _mē_
No New Posts  
1 netranger52 2291 9th September 2012 - 22:16
Last post by: db1989
No New Posts  
7 Prayan 11227 9th July 2012 - 00:08
Last post by: bryant
No New Posts  
Problem with large multichannel file
7 channels, 24-bit @ 48 kHz, & 3:48:18.77
5 xslig 5652 5th July 2012 - 23:23
Last post by: bryant
19 Pages V  < 1 2 3 4 > »  Start new topic
1 User(s) are browsing this forum (1 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 31st July 2015 - 01:41