IPB

Welcome Guest ( Log In | Register )

204 Pages V   1 2 3 > »  Start new topic
MP3 - General
    Topic Title Replies Topic Starter Views Last Action
Important Topics
Closed Pinned
0 user 702529 28th October 2001 - 19:36
Last post by: user
Forum Topics
Moved  
-- visaton -- 2nd May 2015 - 04:18
Last post by: includemeout
No New Posts  
3 gfxnow 1982 1st May 2015 - 16:30
Last post by: Surfi
No New Posts  
6 Slowik1988 1990 3rd April 2015 - 19:31
Last post by: DonP
No New Posts  
0 andrew.46 710 3rd April 2015 - 01:05
Last post by: andrew.46
No New Posts  
lame: excess arg
lame argument bug?
6 Superlokkus 1328 27th March 2015 - 12:34
Last post by: Superlokkus
No New Posts
ALL2LAME ignoring certain tracks while encoding from FLAC to V0
Tracks with accents in their titles, apparently...
5 JekyllHyde 1043 25th March 2015 - 17:24
Last post by: filou85
No New Posts
4 MacReggae 960 24th March 2015 - 13:16
Last post by: MacReggae
No New Posts  
incompatible tags or incompatible programs?
foobar2000 and Mp3tag seem to do different things
8 AndyH-ha 792 23rd March 2015 - 21:41
Last post by: castleofargh
No New Posts  
Problem with tag
MP3 , TAG , TaudioConverter
4 ash92 967 15th March 2015 - 09:10
Last post by: Rokkaz
No New Posts  
11 charliefox 1371 8th March 2015 - 19:31
Last post by: mjb2006
Closed  
6 konstacom 977 7th March 2015 - 03:23
Last post by: greynol
No new  
Car MP3 module failing on LAME encoded mp3s
while WMA plays flawlessly
22 ChronoSphere 1895 7th March 2015 - 00:18
Last post by: saratoga
No new  
255 kurtnoise 180459 27th February 2015 - 00:40
Last post by: Myrra
No New Posts  
9 emilroh 1415 19th February 2015 - 11:19
Last post by: 2Bdecided
No New Posts
17 Bodhi 2209 16th February 2015 - 10:54
Last post by: Bodhi
No New Posts  
18 fizzwhiz 2490 13th February 2015 - 16:53
Last post by: pdq
No New Posts  
Cannot get command line parameter to work
Lame keeps returning error
2 a1striker 836 13th February 2015 - 03:22
Last post by: a1striker
No new  
34 Fishman0919 8580 11th February 2015 - 07:17
Last post by: Fishman0919
No New Posts  
5 Dr Gonzo 10978 13th January 2015 - 19:16
Last post by: alienvenom
No new  
48 IgorC 40910 1st January 2015 - 07:37
Last post by: LedHed8
No New Posts  
Auto-tagging MP3 that were originally analog-sourced
Windows tools not tagging anything
2 Moritzio 1273 19th November 2014 - 10:47
Last post by: zeremy
No New Posts
LAME using GPU technologies
LAME, FAAC, CUDA, GPU
12 zuxlar 5141 18th November 2014 - 21:20
Last post by: Martel
No New Posts
Please help :)
mp3 - Wav conversion
5 lmx04zq 1046 11th November 2014 - 08:54
Last post by: mjb2006
No New Posts  
LAME -q level with ABR
Any good reason to set it?
7 JJZolx 1359 6th November 2014 - 20:24
Last post by: Aleron Ives
204 Pages V   1 2 3 > »  Start new topic
7 User(s) are browsing this forum (7 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 7th May 2015 - 09:00