IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
:cry: Cool Vorbis Filter Using aoTuVb2 Problem
bkvorbis
post Jun 2 2004, 22:52
Post #1





Group: Members
Posts: 19
Joined: 31-May 04
From: InCheon, South Korea
Member No.: 14431



crying.gif Is it file that 'Cool Vorbis Filter using aoTuVb2' and 'Cool Vorbis Filter using GT3b2' are each other same?
If use 'Cool Vorbis Filter using aoTuVb2' in Adobe Audition v1.0, Vendor's indication appears by GT3b2.
Why is it so?
What is mistaken?

This post has been edited by bkvorbis: Jun 2 2004, 23:02
Go to the top of the page
+Quote Post
john33
post Jun 5 2004, 10:05
Post #2


xcLame and OggDropXPd Developer


Group: Developer
Posts: 3761
Joined: 30-September 01
From: Bracknell, UK
Member No.: 111



Sorry!! sad.gif I built that in a hurry and didn't check which libs it was using properly. New build now at Rarewares that definitely uses the aoTuVb2 libs. wink.gif


--------------------
John
----------------------------------------------------------------
My compiles and utilities are at http://www.rarewares.org/
Go to the top of the page
+Quote Post
bkvorbis
post Jun 5 2004, 11:02
Post #3





Group: Members
Posts: 19
Joined: 31-May 04
From: InCheon, South Korea
Member No.: 14431



Thank you for fixing... biggrin.gif
Have a nice day... laugh.gif
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 27th November 2014 - 20:40