IPB

Welcome Guest ( Log In | Register )

 
Closed TopicStart new topic
which version of LAME?, --alt-preset standard -Y
woodensoul
post Oct 29 2003, 11:23
Post #1





Group: Members
Posts: 10
Joined: 14-July 02
Member No.: 2583



I use the --alt-preset standard -Y switch and am unsure what version of LAME to use.

Sorry I just realized this is in the wrong forum.

This post has been edited by woodensoul: Oct 29 2003, 11:26
Go to the top of the page
+Quote Post
NumLOCK
post Oct 29 2003, 11:30
Post #2


Neutrino G-RSA developer


Group: Developer
Posts: 852
Joined: 8-May 02
From: Geneva
Member No.: 2002



QUOTE (woodensoul @ Oct 29 2003, 11:23 AM)
I use the --alt-preset standard -Y switch and am unsure what version of LAME to use.

Sorry I just realized this is in the wrong forum.

Use LAME 3.90.3.


--------------------
Try Leeloo Chat at http://leeloo.webhop.net
Go to the top of the page
+Quote Post

Closed TopicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 18th September 2014 - 14:33